LINE爆安全疑慮 官方呼籲快更新軟體

LINE爆安全疑慮.jpg

【新唐人亞太台 2015 年 03 月 17 日訊】知名通訊軟體「LINE」驚傳存有個資漏洞,開發商宣布,舊版App若連上惡意架設的公共WiFi,個人資料恐有洩漏隱憂,呼籲使用者下載最新版LINE「5.0.X」,並更新使用者資料。

日本《共同社》報導,「LINE」開發商表示,上月3日有外部人士發現舊版App有個資漏洞,目前尚未確認是否出現受害者,LINE的全球使用人口,高達5億人。

要檢查目前使用版本,可以在LINE的設定裡按「設定」找到「關於LINE」點進去,即何知道使用版本及最新版本,如果不是5.0.X ,即建議更新。

Facebook
馬上按讚 加入『新唐人亞太電視台粉絲團』

相關新聞

今日整點新聞

九評共產黨引發三退大潮

目前退出中共黨、團、隊總人數

隨處可看新唐人